<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>FOUR ZAMBIANS IN JOHANNESBURG COURT FOR FRAUD | Lusaka Voice</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://lusakavoice.com/xmlrpc.php"/>
<meta property="og:image" content="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg"/><meta name="author" content="Online Editor">
<link rel="icon" type="image/png" href="http://lusakavoice.com/wp-content/uploads/2014/09/LusakaVoice-Logo1.1-Square-Large-e1442552538939.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://lusakavoice.com/wp-content/uploads/2014/10/LusakaVoice-Logo1.2-Square-Large.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://lusakavoice.com/wp-content/uploads/2015/06/LusakaVoice-Logo120px3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://lusakavoice.com/wp-content/uploads/2015/06/LusakaVoice-Logo120px3.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lusakavoice.com/wp-content/uploads/2015/06/LusakaVoice-Logo120px3.png"/><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lusaka Voice &raquo; Feed" href="http://lusakavoice.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lusaka Voice &raquo; Comments Feed" href="http://lusakavoice.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lusaka Voice &raquo; FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD Comments Feed" href="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lusakavoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
<style type="text/css" media="screen">.al2fb_widget_comments{}.al2fb_widget_comments li{}.al2fb_widget_picture{width:32px;height:32px;}.al2fb_widget_name{}.al2fb_widget_comment{}.al2fb_widget_date{font-size:smaller;}</style>
<link rel='stylesheet' id='al2fb_style-css' href='http://lusakavoice.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://lusakavoice.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://lusakavoice.com/wp-content/plugins/captcha/css/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://lusakavoice.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://lusakavoice.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-four-css' href='http://lusakavoice.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='googlefonts-css' href='http://fonts.googleapis.com/css?family=Droid+Serif:400|Droid+Sans:700&subset=latin' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://lusakavoice.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://lusakavoice.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://lusakavoice.com/wp-content/themes/Newspaper/style.css?ver=6.4' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/lusakavoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lusakavoice.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/lusakavoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lusakavoice.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://lusakavoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lusakavoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"b1fa773d86","ajaxurl":"http:\/\/lusakavoice.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lusakavoice.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://lusakavoice.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lusakavoice.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lusakavoice.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='UN set to overhaul International Criminal Court (ICC)' href='http://lusakavoice.com/2017/05/16/un-set-to-overhaul-international-criminal-court-icc/'/>
<link rel='next' title='PRESIDENT LUNGU EXPECTED IN EQUATORIAL GUINEA' href='http://lusakavoice.com/2017/05/16/president-lungu-expected-in-equatorial-guinea/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/"/>
<link rel='shortlink' href='http://lusakavoice.com/?p=108691'/>
<link rel="alternate" type="application/json+oembed" href="http://lusakavoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flusakavoice.com%2F2017%2F05%2F16%2Ffour-zambians-in-johannesburg-court-for-fraud%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://lusakavoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flusakavoice.com%2F2017%2F05%2F16%2Ffour-zambians-in-johannesburg-court-for-fraud%2F&#038;format=xml"/>
 
<meta property="og:title" content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg"/>
<meta property="og:url" content="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/"/>
<meta property="og:site_name" content="Lusaka Voice"/>
<meta property="og:description" content="The Zambian High Commission in Pretoria, South Africa has disclosed that it has taken up interest in the matter where                    ... Click to See More details ..."/>
<meta property="fb:app_id" content="196401743837030"/>
<meta property="og:locale" content="en_US"/>
 
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:1px;}.g-2{margin:1px;}.g-3{margin:1px;}.g-4{margin:1px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-5{margin:1px;width:100%;max-width:336px;height:100%;max-height:336px;}.g-6{margin:1px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<meta name="keywords" content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD, FOUR, ZAMBIANS, IN, JOHANNESBURG, COURT, , FOR, FRAUD, Lusaka Voice, Lusaka, Voice, Justice, Lusaka Daily  times of zambia news online watchdog newspaper"/>
<meta name="description" content="The Zambian High Commission in Pretoria, South Africa has disclosed that it has taken up interest in the matter where four Zambians are appearing in Johannesburg Court accused of fraud.

His Excelle"/>
 
<style type='text/css' media='screen'>body{font-family:"Droid Serif",arial,sans-serif;}h1{font-family:"Droid Sans",arial,sans-serif;}</style>
 <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://lusakavoice.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-37098235-1', 'auto');
    ga('send', 'pageview');
</script>
<meta property="og:site_name" content="Lusaka Voice">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/">
<meta property="og:title" content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD">
<meta property="og:description" content="The Zambian High Commission in Pretoria, South Africa has disclosed that it has taken up interest in the matter where four Zambians are appearing in Johannesburg Court accused of fraud. His Excellency Mr. Emmanuel Mwamba said information had emerged that required that the Mission takes keen interest in the matter. &quot;After having an audience and&hellip;">
<meta property="og:image" content="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="360">
<meta property="article:published_time" content="2017-05-16T14:27:52+00:00">
<meta property="article:modified_time" content="2017-05-16T14:27:52+00:00">
<meta property="article:author" content="http://lusakavoice.com/author/lusakavoice/">
<meta property="article:section" content="Justice">
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 20000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
}
});
</script>
 
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/lusakavoice.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.4";
var td_get_template_directory_uri="http:\/\/lusakavoice.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni40";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.drivern.com\/";
var td_ad_background_click_target="_blank";
</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"><meta name="twitter:site" content="@LusakaVoice"><meta name="twitter:description" content="The Zambian High Commission in Pretoria, South Africa has disclosed that it has taken up interest in the matter where four Zambians are appearing in Johannesburg Court accused of fraud. His Excellency Mr. Emmanuel Mwamba said information had emerged that required that the Mission takes keen interest in the matter. &quot;After having an audience and&hellip;"><meta name="twitter:image" content="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg"><meta name="twitter:image:width" content="480"><meta name="twitter:image:height" content="360">
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
 
<script type="text/javascript">

        (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-v1.8.0.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setIdentity track validateCode".split(" "), 0);
branch.init('key_live_mopPH8HmasbJCiyYSCtsEnhhwqe984Lj');

            function sendSMS(form) {
                var phone = form.phone.value;
                var linkData = {
                    tags: [],
                    channel: 'Website',
                    feature: 'TextMeTheApp',
                    data: {
                        "foo": "bar"
                    }
                };
                var options = {};
                var callback = function(err, result) {
                    if (err) {
                        alert("Sorry, something went wrong.");
                    }
                    else {
                        alert("SMS sent!");
                    }
                };
                branch.sendSMS(phone, linkData, options, callback);
                form.phone.value = "";
            }
        </script>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7682894423883761",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-108691 single-format-standard four-zambians-in-johannesburg-court-for-fraud single_template_5 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CLOSE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-lusakavoice-tv-container"><ul id="menu-main-menu-lusakavoice-tv" class=""><li id="menu-item-55601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-55601"><a title="Daily Zambia News" href="http://lusakavoice.com/">HOME</a></li>
<li id="menu-item-76725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76725"><a title="Zambia Online HEADLINES News" href="http://lusakavoice.com/category/main-news/">HEADLINES</a></li>
<li id="menu-item-68890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-68890"><a href="http://lusakavoice.com/category/general-news/">GENERAL NEWS</a></li>
<li id="menu-item-76726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76726"><a title="Title Attribute" href="http://lusakavoice.com/category/general-news/business/">ECONOMY</a></li>
<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10828"><a href="http://lusakavoice.com/category/general-news/sport/">SPORT</a></li>
<li id="menu-item-55581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55581"><a href="http://lusakavoice.com/category/performing-arts/">ENTERTAINMENT</a></li>
<li id="menu-item-93606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93606"><a href="http://lusakavoice.com/category/general-news/ngo-charities/">NGO &#038; CHARITIES</a></li>
<li id="menu-item-90261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90261"><a href="http://lusakavoice.com/category/general-news/zambia-diaspora/">WORLD</a></li>
<li id="menu-item-31179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31179"><a href="http://lusakavoice.com/contact-us/">CONTACT US</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Thursday, May 18, 2017</div><div class="menu-top-container"><ul id="menu-main-menu" class="top-header-menu"><li id="menu-item-54751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-54751"><a href="http://lusakavoice.com/category/general-news/business/">BUSINESS</a></li>
<li id="menu-item-54757" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54757"><a href="http://lusakavoice.com/category/general-news/sport/">SPORT</a></li>
<li id="menu-item-54752" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54752"><a href="http://lusakavoice.com/category/general-news/letters/">opinions</a></li>
<li id="menu-item-54756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54756"><a href="http://lusakavoice.com/category/ngoma-awards-click-here-for-live-streaming/">LIVE</a>
<ul class="sub-menu">
<li id="menu-item-54753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54753"><a href="http://lusakavoice.com/category/general-news/photos/">PHOTOS</a></li>
</ul>
</li>
<li id="menu-item-54754" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54754"><a href="http://lusakavoice.com/category/general-news/politics/">POLITICS</a></li>
<li id="menu-item-54907" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54907"><a href="http://lusakavoice.com/category/user-submitted-news/">Reader Views</a></li>
<li id="menu-item-54755" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54755"><a href="http://lusakavoice.com/category/general-news/statements/">Press Releases</a></li>
<li id="menu-item-54760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54760"><a href="http://lusakavoice.com/submit-news-article/">Submit News</a></li>
<li id="menu-item-54759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54759"><a href="http://lusakavoice.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
<li id="menu-item-54758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54758"><a href="http://lusakavoice.com/about-lusaka-voice/">About Us</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="facebook.com/lusakavoicecom" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/lusakavoice/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/Lusakavoice/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LusakaVoice" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/LusakaVoice" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://lusakavoice.com/"><img src="http://lusakavoice.com/wp-content/uploads/2015/06/LusakaVoice-Logo120px.png" alt="Lusakavoice.com"/></a>
<meta itemprop="name" content="Lusaka Voice">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="3439126547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="3439126547"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="3439126547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://lusakavoice.com/"><img src="http://lusakavoice.com/wp-content/uploads/2015/06/LusakaVoice-Logo120px.png" alt="Lusakavoice.com"/></a>
<meta itemprop="name" content="Lusaka Voice">
</div>
<div class="menu-main-menu-lusakavoice-tv-container"><ul id="menu-main-menu-lusakavoice-tv-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55601"><a title="Daily Zambia News" href="http://lusakavoice.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76725"><a title="Zambia Online HEADLINES News" href="http://lusakavoice.com/category/main-news/">HEADLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-68890"><a href="http://lusakavoice.com/category/general-news/">GENERAL NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76726"><a title="Title Attribute" href="http://lusakavoice.com/category/general-news/business/">ECONOMY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10828"><a href="http://lusakavoice.com/category/general-news/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55581"><a href="http://lusakavoice.com/category/performing-arts/">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93606"><a href="http://lusakavoice.com/category/general-news/ngo-charities/">NGO &#038; CHARITIES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90261"><a href="http://lusakavoice.com/category/general-news/zambia-diaspora/">WORLD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31179"><a href="http://lusakavoice.com/contact-us/">CONTACT US</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://lusakavoice.com/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://lusakavoice.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in GENERAL NEWS" class="entry-crumb" itemprop="url" href="http://lusakavoice.com/category/general-news/"><span itemprop="title">GENERAL NEWS</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Justice" class="entry-crumb" itemprop="url" href="http://lusakavoice.com/category/general-news/police-courts/"><span itemprop="title">Justice</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"><meta itemprop="url" content="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/">FOUR ZAMBIANS IN JOHANNESBURG COURT FOR FRAUD</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-108691" class="post-108691 post type-post status-publish format-standard has-post-thumbnail hentry category-police-courts" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://lusakavoice.com/category/general-news/">GENERAL NEWS</a></li><li class="entry-category"><a href="http://lusakavoice.com/category/general-news/police-courts/">Justice</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">FOUR ZAMBIANS IN JOHANNESBURG COURT FOR FRAUD</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-16T16:27:52+00:00">16/05/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> <div class="td-post-comments"><a href="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/" data-text="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p>The Zambian High Commission in Pretoria, South Africa has disclosed that it has taken up interest in the matter where four Zambians are appearing in Johannesburg Court accused of fraud.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="4143567343"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="4143567343"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="4143567343"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7682894423883761" data-ad-slot="4143567343"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>His Excellency Mr. Emmanuel Mwamba said information had emerged that required that the Mission takes keen interest in the matter.</p>
<p>&#8220;After having an audience and discussing with the four accused persons, It has emerged that as an Embassy, we need to take interest in the matter as information has come to the fore that demonstrates that the four Zambians might be treated unfairly&#8221;.</p>
<p>This matter arose when infamous prophet, Sheperd Bushiri of Pretoria, through a company named ADF Company entered into a transaction with a Zambian national -Sedrick Kasanda &#8220;Alex&#8221; Kapasa, to allegedly supply gold to Bushiri&#8217;s ADF company.</p>
<p>His Excellency Mr. Mwamba expressed concern with the manner the case has been handled and the prejudicial media statements so far issued.</p>
<p>&#8220;We are concerned with the manner the Zambians were clearly set-up by the complainant-Sheperd Bushiri, his company ADF, and what appears to be a pre-organized arrest and their consequent incarceration&#8221;. He said.</p>
<p>&#8220;We also note the prompt and pre-emptive negative reports given to the media that has turned out to be highly prejudicial to the court case of Zambians which also appear to have predetermined their case&#8221; Mr. Mwamba said.</p>
<p>&#8221; We are also concerned that persons identified and hired by Sedrick Kasanda Kapasa as personal protection or body guards have also been arrested, implicated and are accused of the same alleged crime as that of Kapasa despite informing authorities that they were mere body guards to Kapasa&#8221;. He said.</p>
<p>On 21st April 2017, Police arrested Sedrick Kasanda Kapasa, Ephraim Musukwa, Andrew Nawa and Daniel Phiri at Michelangelo Towers Hotel in Sandton during their meeting with ADF Company officials representing Shepherd Bushiri.</p>
<p>Kapasa was having business meetings with Bushiri&#8217;s representatives to discuss their on-going commercial and mineral transactions.</p>
<p>Although the persons identified as body guards for Kapasa informed authorities that they were mere body guards, Police picked them up too.</p>
<p>The body guards are Ephraim Musukwa, Andrew Nawa and Daniel Phiri, who were also picked up together with Kapasa.</p>
<p>Shortly after their arrest, South African media reported that four men who posed as precious metals dealers to allegedly defraud a businessman (Bushiri) of nearly R10m and were arrested by the Johannesburg Specialised Commercial Crime Court, the Hawks.</p>
<p>&#8220;The Zambian nationals: Alex Kapasa, 29, Andrew Nawa, 33, Ephraim Musukwu, 28, and Daniel Phiri, 37, will appear in court on Wednesday May 17th 2017 for their bail application.&#8221; Mr. Mwamba said.</p>
<p>&#8220;We have spoken to and are cooperating with the Hawks to ensure that the accused persons are given a fair hearing and trial&#8221; Mr. Mwamba said.</p>
<p>&#8220;We will not discuss the merits of the case or the validity of the claims from both sides, this is the duty of the Court. Our role is to ensure that Zambians are treated fairly and the criminal law is not used to punish mere business rivalry.&#8221; He emphasized.</p>
<p>&#8220;If it&#8217;s a commercial transaction and it has gone sour, the parties should go before civil courts than to use the high handedness of criminal procedures or criminal courts just because the accused persons are foreigners&#8221;. Mr. Mwamba said.</p>
<p>His Excellency Mr. Mwamba has since directed that his officials attend court session when the four Zambians appear for their bail application on Wednesday 17th May 2017.</p>
<p>First Secretary Press and Public Relations.<br/>
Zambia&#8217;s High Commission to South Africa.</p>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flusakavoice.com%2F2017%2F05%2F16%2Ffour-zambians-in-johannesburg-court-for-fraud%2F&#038;via=LusakaVoice" class="twitter-share-button">Tweet</a></div>
<div class="al2fb_anchor"><a href="http://www.facebook.com/permalink.php?story_fbid=1290444497676441&id=446973582023541" target="_blank">Facebook</div></a><div class='yarpp-related yarpp-related-none'>
<p>Searching for related News.</p>
</div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flusakavoice.com%2F2017%2F05%2F16%2Ffour-zambians-in-johannesburg-court-for-fraud%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FOUR+ZAMBIANS+IN+JOHANNESBURG+COURT++FOR+FRAUD&url=http%3A%2F%2Flusakavoice.com%2F2017%2F05%2F16%2Ffour-zambians-in-johannesburg-court-for-fraud%2F&via=lusakavoice"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/&amp;media=http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/" data-text="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<meta itemprop="author" content="Online Editor"><meta itemprop="datePublished" content="2017-05-16T16:27:52+00:00"><meta itemprop="headline " content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
</article>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>NO COMMENTS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://lusakavoice.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"/></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30"/></p>
<p class="cptch_block"><br/><span class="cptch_wrap">
<label class="cptch_label" for="cptch_input">
<span class="cptch_span">tw&#111;</span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">2</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span"><input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></span>
<input type="hidden" name="cptch_result" value="UH8="/>
<input type="hidden" name="cptch_time" value="1495138971"/>
<input type="hidden" value="Version: 4.1.9"/>
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">.hide-if-no-js{display:none!important;}</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='108691' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e4ff52801"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget adrotate_widgets"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDEw" href="https://www.drivern.com/"</a><img src="http://lusakavoice.com/wp-content/uploads/2017/05/DISCOUNT-CODE-DRIVERN4530-.jpg"  width="300" height="300" align="middle" alt="50% OFF TAXI RIDES : DRIVERN4530
"/></a></div></aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://livestream.com/accounts/2302694/events/6348545/player?width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no">Edgar Lungu 2016 inauguration State House Lunch</iframe>

</div>
		</aside><aside class="widget adrotate_widgets"><div class="a-single a-32"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article_SIDEBAR_AD_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7682894423883761"
     data-ad-slot="6373756548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://livestream.com/accounts/2302694/events/6243356/player?width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no">Catherine Phiri vs Gabisile Tshabalala</iframe>


</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://livestream.com/accounts/2302694/events/4377393/player?width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no">US PF's ‘Meet the President’ Fundraising Dinner in New York</iframe></div>
		</aside><aside class="widget adrotate_widgets"><div class="a-single a-54"><a href="http://lusaka.social/"</a><img src="http://lusakavoice.com/wp-content/uploads/2015/03/rsz_1all_the_latest_zambian__social_media_and_news__from___all_top_zambian__social_media_profiles__and__websites_1.jpg" width="300" height="600" align="middle" alt="Lusaka.Social"/> </a>
</div></aside><aside class="widget widget_text"><div class="block-title"><span>Solwezi Mall opening LIVE STREAM</span></div>			<div class="textwidget"><iframe src="https://livestream.com/accounts/2302694/events/5663323/player?width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no">Solwezi Mall opening LIVE STREAM</iframe>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><h4><span style="color:#4b1388 !important; ">Request UBER-like Taxi Passenger App via SMS in  Zambia </span></h4>
        <form onsubmit="sendSMS(this); return false;">
                <input id="phone" name="phone" type="tel" placeholder=" Enter your number +260977..." />
                <input type="submit"/>
        </form>
<br>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="http://new.livestream.com/accounts/2302694/events/3071380/player?width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no"> JAPAN VS ZAMBIA</iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="http://new.livestream.com/accounts/2302694/events/1981196/player?width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no">New York Auto Show </iframe></div>
		</aside><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="http://new.livestream.com/accounts/2302694/events/3729708/player?
width=300&height=200&autoPlay=true&mute=false" width="300" height="200" frameborder="0" scrolling="no">Esther Phiri Vs Everline Odero Boxing by LusakaVoice.com </iframe>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_1_591e029c250ba = new tdBlock();
block_td_uid_1_591e029c250ba.id = "td_uid_1_591e029c250ba";
block_td_uid_1_591e029c250ba.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_block_id_160526095 td_uid_1_591e029c250ba_rand"}';
block_td_uid_1_591e029c250ba.td_column_number = "1";
block_td_uid_1_591e029c250ba.block_type = "td_block_7";
block_td_uid_1_591e029c250ba.post_count = "3";
block_td_uid_1_591e029c250ba.found_posts = "35111";
block_td_uid_1_591e029c250ba.header_color = "";
block_td_uid_1_591e029c250ba.ajax_pagination_infinite_stop = "";
block_td_uid_1_591e029c250ba.max_num_pages = "11704";
tdBlocksArray.push(block_td_uid_1_591e029c250ba);
</script><div class="td_block_wrap td_block_7 td_block_id_160526095 td_uid_1_591e029c250ba_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_1_591e029c250ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lusakavoice.com/2017/05/16/president-lungu-expected-in-equatorial-guinea/" rel="bookmark" title="PRESIDENT LUNGU EXPECTED IN EQUATORIAL GUINEA"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lusakavoice.com/wp-content/uploads/2017/05/President-Lungu-on-His-way-to-African-Union-AU-C10-Summit-in-Equatorial-Guinea-Photos-by-Eddie-Mwanaleza-100x70.jpg" alt="President Lungu on His way to African Union (AU) C10 Summit in Equatorial Guinea- Photos by Eddie Mwanaleza" title="PRESIDENT LUNGU EXPECTED IN EQUATORIAL GUINEA"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lusakavoice.com/2017/05/16/president-lungu-expected-in-equatorial-guinea/" rel="bookmark" title="PRESIDENT LUNGU EXPECTED IN EQUATORIAL GUINEA">PRESIDENT LUNGU EXPECTED IN EQUATORIAL GUINEA</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-16T16:46:08+00:00" >16/05/2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Online Editor"><meta itemprop="datePublished" content="2017-05-16T16:46:08+00:00"><meta itemprop="headline " content="PRESIDENT LUNGU EXPECTED IN EQUATORIAL GUINEA"><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2017/05/President-Lungu-on-His-way-to-African-Union-AU-C10-Summit-in-Equatorial-Guinea-Photos-by-Eddie-Mwanaleza.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/" rel="bookmark" title="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"><img width="93" height="70" itemprop="image" class="entry-thumb" src="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg" alt="Police arrest handcuffs arrested jail" title="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lusakavoice.com/2017/05/16/four-zambians-in-johannesburg-court-for-fraud/" rel="bookmark" title="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD">FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-16T16:27:52+00:00" >16/05/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Online Editor"><meta itemprop="datePublished" content="2017-05-16T16:27:52+00:00"><meta itemprop="headline " content="FOUR ZAMBIANS IN JOHANNESBURG COURT  FOR FRAUD"><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2013/12/Police-arrest-handcuffs.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lusakavoice.com/2017/05/16/un-set-to-overhaul-international-criminal-court-icc/" rel="bookmark" title="UN set to overhaul International Criminal Court (ICC)"><img width="70" height="70" itemprop="image" class="entry-thumb" src="http://lusakavoice.com/wp-content/uploads/2013/09/International-Criminal-Court-.jpeg" alt="" title="UN set to overhaul International Criminal Court (ICC)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lusakavoice.com/2017/05/16/un-set-to-overhaul-international-criminal-court-icc/" rel="bookmark" title="UN set to overhaul International Criminal Court (ICC)">UN set to overhaul International Criminal Court (ICC)</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-16T08:12:47+00:00" >16/05/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Online Editor"><meta itemprop="datePublished" content="2017-05-16T08:12:47+00:00"><meta itemprop="headline " content="UN set to overhaul International Criminal Court (ICC)"><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2013/09/International-Criminal-Court-.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_2_591e029c602fc = new tdBlock();
block_td_uid_2_591e029c602fc.id = "td_uid_2_591e029c602fc";
block_td_uid_2_591e029c602fc.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_block_id_3264299802 td_uid_2_591e029c602fc_rand"}';
block_td_uid_2_591e029c602fc.td_column_number = "1";
block_td_uid_2_591e029c602fc.block_type = "td_block_7";
block_td_uid_2_591e029c602fc.post_count = "3";
block_td_uid_2_591e029c602fc.found_posts = "35083";
block_td_uid_2_591e029c602fc.header_color = "";
block_td_uid_2_591e029c602fc.ajax_pagination_infinite_stop = "";
block_td_uid_2_591e029c602fc.max_num_pages = "11695";
tdBlocksArray.push(block_td_uid_2_591e029c602fc);
</script><div class="td_block_wrap td_block_7 td_block_id_3264299802 td_uid_2_591e029c602fc_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_2_591e029c602fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lusakavoice.com/2013/06/19/zambian-entertainment-has-undoubtedly-come-a-long-way/" rel="bookmark" title="Zambian Entertainment has undoubtedly come a long way"><img width="92" height="70" itemprop="image" class="entry-thumb" src="http://lusakavoice.com/wp-content/uploads/2014/02/General-Kanene.jpg" alt="MUSICIAN Clifford Dimba, popularly known us General Kanene," title="Zambian Entertainment has undoubtedly come a long way"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lusakavoice.com/2013/06/19/zambian-entertainment-has-undoubtedly-come-a-long-way/" rel="bookmark" title="Zambian Entertainment has undoubtedly come a long way">Zambian Entertainment has undoubtedly come a long way</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2013-06-19T15:44:59+00:00" >19/06/2013</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Assistant Editor"><meta itemprop="datePublished" content="2013-06-19T15:44:59+00:00"><meta itemprop="headline " content="Zambian Entertainment has undoubtedly come a long way"><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2014/02/General-Kanene.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lusakavoice.com/2014/06/22/another-sex-video-goes-viral/" rel="bookmark" title="Another sex video goes viral"><img width="93" height="70" itemprop="image" class="entry-thumb" src="http://lusakavoice.com/wp-content/uploads/2014/05/criminal-records-crime-arrest-court.jpg" alt="criminal records, crime, arrest, court" title="Another sex video goes viral"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lusakavoice.com/2014/06/22/another-sex-video-goes-viral/" rel="bookmark" title="Another sex video goes viral">Another sex video goes viral</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-06-22T06:57:47+00:00" >22/06/2014</time><meta itemprop="interactionCount" content="UserComments:77"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Online Editor"><meta itemprop="datePublished" content="2014-06-22T06:57:47+00:00"><meta itemprop="headline " content=" Another sex video goes viral "><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2014/05/criminal-records-crime-arrest-court.jpg"><meta itemprop="interactionCount" content="UserComments:77"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lusakavoice.com/2015/09/21/emmanuel-nyirongo-punished-for-being-a-fake-prophet/" rel="bookmark" title="&#8220;Emmanuel Nyirongo punished for being a fake prophet&#8221; &#8211; Readers"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lusakavoice.com/wp-content/uploads/2015/09/Emmanuel-Nyirongo-1-100x70.jpg" alt="" title="&#8220;Emmanuel Nyirongo punished for being a fake prophet&#8221; &#8211; Readers"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lusakavoice.com/2015/09/21/emmanuel-nyirongo-punished-for-being-a-fake-prophet/" rel="bookmark" title="&#8220;Emmanuel Nyirongo punished for being a fake prophet&#8221; &#8211; Readers">&#8220;Emmanuel Nyirongo punished for being a fake prophet&#8221; &#8211; Readers</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-09-21T05:46:55+00:00" >21/09/2015</time><meta itemprop="interactionCount" content="UserComments:114"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Managing Editor"><meta itemprop="datePublished" content="2015-09-21T05:46:55+00:00"><meta itemprop="headline " content="&quot;Emmanuel Nyirongo punished for being a fake prophet&quot; - Readers"><meta itemprop="image" content="http://lusakavoice.com/wp-content/uploads/2015/09/Emmanuel-Nyirongo-1.jpg"><meta itemprop="interactionCount" content="UserComments:114"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_id_2115879150 td_uid_3_591e029cf08ed_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://lusakavoice.com/category/general-news/">GENERAL NEWS<span class="td-cat-no">15869</span></a></li><li><a href="http://lusakavoice.com/category/general-news/police-courts/">Justice<span class="td-cat-no">4076</span></a></li><li><a href="http://lusakavoice.com/category/main-news/">MAIN NEWS<span class="td-cat-no">2800</span></a></li><li><a href="http://lusakavoice.com/category/general-news/sport/">SPORT<span class="td-cat-no">2577</span></a></li><li><a href="http://lusakavoice.com/category/general-news/politics/">POLITICS<span class="td-cat-no">2479</span></a></li><li><a href="http://lusakavoice.com/category/general-news/business/">BUSINESS<span class="td-cat-no">1532</span></a></li><li><a href="http://lusakavoice.com/category/general-news/health/">HEALTH<span class="td-cat-no">1520</span></a></li><li><a href="http://lusakavoice.com/category/performing-arts/music/">Music<span class="td-cat-no">1053</span></a></li><li><a href="http://lusakavoice.com/category/general-news/zambia-diaspora/">WORLD<span class="td-cat-no">909</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lusakavoice.com/"><img src="http://lusakavoice.com/wp-content/uploads/2015/06/LusakaVoice-Logo120px.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#3a5f5e534e55487a564f495b515b4c5553595f14595557"><span class="__cf_email__" data-cfemail="9efbfaf7eaf1ecdef2ebedfff5ffe8f1f7fdfbb0fdf1f3">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="facebook.com/lusakavoicecom" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/lusakavoice/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/Lusakavoice/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LusakaVoice" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/LusakaVoice" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-about-contact-submit-container"><ul id="menu-about-contact-submit" class="td-subfooter-menu"><li id="menu-item-35684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35684"><a href="http://lusakavoice.com/about-lusaka-voice/">About Us</a></li>
<li id="menu-item-35682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35682"><a href="http://lusakavoice.com/contact-us/">Contact Us</a></li>
<li id="menu-item-35681" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35681"><a href="http://lusakavoice.com/submit-news-article/">Submit News</a></li>
<li id="menu-item-35683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35683"><a href="http://lusakavoice.com/report-a-road-accident/">Lusaka Voice</a></li>
<li id="menu-item-78051" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78051"><a href="http://lusakavoice.com/category/general-news/events-calendar/">EVENTS</a></li>
<li id="menu-item-78052" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78052"><a href="http://lusakavoice.com/category/general-news/ngo-charities/">NGO &#038; Charities</a></li>
<li id="menu-item-78053" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-78053"><a href="http://lusakavoice.com/category/general-news/zambia-tourism/">TOURISM</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 591e029d3bf99
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#authorbox {
display: none;
}

#author-info {
display: none;
}
</style>

<script type='text/javascript' src='http://lusakavoice.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://lusakavoice.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lusakavoice.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.4'></script>
<script type='text/javascript' src='http://lusakavoice.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://lusakavoice.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[108691]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lusakavoice.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lusakavoice.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix {
        background-color: #2473af;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #2473af !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }
</style>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>